Commit c9c32552 authored by Alexandre Goldstein's avatar Alexandre Goldstein
Browse files

default config does not include securityLevel

parent 672af63c
Pipeline #6931 canceled with stages
......@@ -310,7 +310,8 @@ menu = "[
]"
[auth]
@include securityLevel.ini
; If useSecurityLevel = true, uncomment the next lign
;@include securityLevel.ini
; Add stronger verification on user possibilities based on security level
useSecurityLevel = false
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment