• Replace fpdf by tcpdf library for Qrseparator
  • QRSeparator now support pdf 1.6 and greater