Commit 10491442 authored by Quentin Ribac's avatar Quentin Ribac
Browse files

prerequisites for QRcode support

parent 976aa56a
......@@ -17,6 +17,11 @@ Les librairies de PHP attendues sont :
* php-xsl
* php-pear
Pour la reconnaissance des QR codes, les paquets suivants supplémentaires sont nécessaires :
* php-gd
* php-imagick
* zbar-tools
Il est nécessaire également d'installer une librairier PEAR :
pear channel-discover pear.maarch.org
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment